IDCVSSSummaryLast (major) updatePublished
CVE-2017-3296 4.3
Vulnerability in the Oracle Commerce Platform component of Oracle Commerce (subcomponent: Dynamo Application Framework). Supported versions that are affected are 10.0.3.5, 10.2.0.5 and 11.2.0.2. Easily exploitable vulnerability allows unauthenticated
30-01-2017 - 14:29 27-01-2017 - 17:59
CVE-2015-2653 6.4
Unspecified vulnerability in the Oracle Commerce Guided Search / Oracle Commerce Experience Manager component in Oracle Commerce Platform 3.1.1, 3.1.2, 11.0, and 11.1 allows remote attackers to affect confidentiality and integrity via unknown vectors
17-07-2015 - 18:09 16-07-2015 - 07:00
CVE-2015-2607 5.0
Unspecified vulnerability in the Oracle Commerce Guided Search / Oracle Commerce Experience Manager component in Oracle Commerce Platform 3.0.2, 3.1.1, 3.1.2, 11.0, and 11.1 allows remote attackers to affect confidentiality via unknown vectors relate
17-07-2015 - 18:05 16-07-2015 - 06:59
CVE-2015-0510 4.3
Unspecified vulnerability in the Oracle Commerce Platform component in Oracle Commerce Platform 9.4, 10.0, and 10.2 allows remote attackers to affect integrity via vectors related to Dynamo Application Framework - HTML Admin User Interface.
17-04-2015 - 13:38 16-04-2015 - 12:59
Back to Top Mark selected
Back to Top