IDCVSSSummaryLast (major) updatePublished
CVE-2017-3572 5.0
Vulnerability in the Oracle Commerce Guided Search / Oracle Commerce Experience Manager component of Oracle Commerce (subcomponent: MDEX). Supported versions that are affected are 6.2.2, 6.3.0, 6.4.1.2, 6.5.0, 6.5.1 and 6.5.2. Easily "exploitable" vu
04-05-2017 - 13:49 24-04-2017 - 15:59
CVE-2015-0495 7.5
Unspecified vulnerability in the Oracle Commerce Guided Search / Oracle Commerce Experience Manager component in Oracle Commerce Platform 3.x and 11.x allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors
20-04-2015 - 13:40 16-04-2015 - 12:59
Back to Top Mark selected
Back to Top