IDCVSSSummaryLast (major) updatePublished
CVE-2018-3167 5.0
Vulnerability in the Application Management Pack for Oracle E-Business Suite component of Oracle E-Business Suite (subcomponent: User Monitoring). Supported versions that are affected are 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6 and 12.2.7. Easily expl
16-10-2018 - 21:31 16-10-2018 - 21:31
Back to Top Mark selected
Back to Top