IDCVSSSummaryLast (major) updatePublished
CVE-2016-3546 9.4
Unspecified vulnerability in the Oracle Advanced Collections component in Oracle E-Business Suite 12.1.1, 12.1.2, and 12.1.3 allows remote attackers to affect confidentiality and integrity via vectors related to Report JSPs.
28-11-2016 - 15:11 21-07-2016 - 06:13
CVE-2016-0557 5.5
Unspecified vulnerability in the Oracle Advanced Collections component in Oracle E-Business Suite 11.5.10.2, 12.1.1, 12.1.2, and 12.1.3 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Administr
22-02-2016 - 04:50 20-01-2016 - 22:01
Back to Top Mark selected
Back to Top