IDCVSSSummaryLast (major) updatePublished
CVE-2007-0005 6.9
Multiple buffer overflows in the (1) read and (2) write handlers in the Omnikey CardMan 4040 driver in the Linux kernel before 2.6.21-rc3 allow local users to gain privileges.
19-03-2012 - 00:00 09-03-2007 - 19:19
Back to Top Mark selected
Back to Top