IDCVSSSummaryLast (major) updatePublished
CVE-2015-4373 3.5
Cross-site scripting (XSS) vulnerability in the OG tabs module before 7.x-1.1 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via vectors related to nodes posted in an Organic Groups group.
26-06-2015 - 11:56 15-06-2015 - 10:59
Back to Top Mark selected
Back to Top