IDCVSSSummaryLast (major) updatePublished
CVE-2014-9739 3.5
Cross-site scripting (XSS) vulnerability in the Node Field module 7.x-2.x before 7.x-2.45 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors involving internal fields.
08-07-2015 - 15:54 06-07-2015 - 15:59
Back to Top Mark selected
Back to Top