IDCVSSSummaryLast (major) updatePublished
CVE-2014-3933 3.5
Cross-site scripting (XSS) vulnerability in the address components field formatter in the AddressField Tokens module 7.x-1.x before 7.x-1.4 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via an address field.
02-09-2015 - 12:56 02-06-2014 - 10:55
Back to Top Mark selected
Back to Top