IDCVSSSummaryLast (major) updatePublished
CVE-2015-5064 4.3
Multiple cross-site scripting (XSS) vulnerabilities in MySql Lite Administrator (mysql-lite-administrator) beta-1 allow remote attackers to inject arbitrary web script or HTML via the table_name parameter to (1) tabella.php, (2) coloni.php, or (3) in
07-12-2016 - 13:15 24-06-2015 - 10:59
Back to Top Mark selected
Back to Top