IDCVSSSummaryLast (major) updatePublished
CVE-2012-2401 5.0
Plupload before 1.5.4, as used in wp-includes/js/plupload/ in WordPress before 3.3.2 and other products, enables scripting regardless of the domain from which the SWF content was loaded, which allows remote attackers to bypass the Same Origin Policy
05-05-2014 - 01:10 21-04-2012 - 19:55
CVE-2013-0237 4.3
Cross-site scripting (XSS) vulnerability in Plupload.as in Moxiecode plupload before 1.5.5, as used in WordPress before 3.5.1 and other products, allows remote attackers to inject arbitrary web script or HTML via the id parameter.
08-07-2013 - 00:00 08-07-2013 - 16:55
Back to Top Mark selected
Back to Top