IDCVSSSummaryLast (major) updatePublished
CVE-2012-2057 6.8
Cross-site request forgery (CSRF) vulnerability in the Ubercart Bulk Stock Updater module for Drupal allows remote attackers to hijack the authentication of unspecified victims via unknown vectors related to formAPI.
21-09-2012 - 00:00 17-09-2012 - 16:55
Back to Top Mark selected
Back to Top