IDCVSSSummaryLast (major) updatePublished
CVE-2015-5514 2.6
Cross-site scripting (XSS) vulnerability in the Migrate module 7.x-2.x before 7.x-2.8 for Drupal, when the migrate_ui submodule is enabled, allows user-assisted remote attackers to inject arbitrary web script or HTML via a destination field label.
20-08-2015 - 13:58 18-08-2015 - 14:00
Back to Top Mark selected
Back to Top