IDCVSSSummaryLast (major) updatePublished
CVE-2010-5276 4.3
The Memcache module 5.x before 5.x-1.10 and 6.x before 6.x-1.6 for Drupal does not properly handle the $user object in memcache_admin, which might "lead to a role change not being recognized until the user logs in again."
08-10-2012 - 17:19 07-10-2012 - 16:55
CVE-2010-5275 4.3
Cross-site scripting (XSS) vulnerability in memcache_admin in the Memcache module 5.x before 5.x-1.10 and 6.x before 6.x-1.6 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
08-10-2012 - 00:00 07-10-2012 - 16:55
Back to Top Mark selected
Back to Top