IDCVSSSummaryLast (major) updatePublished
CVE-2011-2944 7.5
SQL injection vulnerability in login.php in MegaLab The Uploader before 2.0.5 allows remote attackers to execute arbitrary SQL commands via the username parameter.
13-08-2014 - 14:12 12-08-2014 - 16:55
Back to Top Mark selected
Back to Top