IDCVSSSummaryLast (major) updatePublished
CVE-2012-1627 3.5
Cross-site scripting (XSS) vulnerability in vud_term.module in the Vote Up/Down module 6.x-2.x before 6.x-2.8 and 6.x-3.x before 6.x-3.1 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via taxonomy terms.
15-10-2012 - 00:00 19-09-2012 - 20:55
Back to Top Mark selected
Back to Top