IDCVSSSummaryLast (major) updatePublished
CVE-2014-4538 4.3
Cross-site scripting (XSS) vulnerability in process.php in the Malware Finder plugin 1.1 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the query parameter.
02-07-2014 - 11:18 01-07-2014 - 10:55
Back to Top Mark selected
Back to Top