IDCVSSSummaryLast (major) updatePublished
CVE-2013-7284 6.8
The PlRPC module, possibly 0.2020 and earlier, for Perl uses the Storable module, which allows remote attackers to execute arbitrary code via a crafted request, which is not properly handled when it is deserialized.
30-04-2014 - 09:56 29-04-2014 - 10:38
Back to Top Mark selected
Back to Top