IDCVSSSummaryLast (major) updatePublished
CVE-2013-2640 5.0
ajax.functions.php in the MailUp plugin before 1.3.2 for WordPress does not properly restrict access to unspecified Ajax functions, which allows remote attackers to modify plugin settings and conduct cross-site scripting (XSS) attacks via unspecified
05-04-2013 - 00:00 22-03-2013 - 13:55
CVE-2013-0731 5.0
ajax.functions.php in the MailUp plugin before 1.3.3 for WordPress does not properly restrict access to unspecified Ajax functions, which allows remote attackers to modify plugin settings and conduct cross-site scripting (XSS) attacks by setting the
05-04-2013 - 00:00 22-03-2013 - 11:55
Back to Top Mark selected
Back to Top