IDCVSSSummaryLast (major) updatePublished
CVE-2015-4657 4.3
Cross-site scripting (XSS) vulnerability in Mailbird 2.0.16.0 and earlier allows remote attackers to inject arbitrary web script or HTML via an e-mail message body with a crafted URL.
28-11-2016 - 14:29 18-06-2015 - 14:59
Back to Top Mark selected
Back to Top