IDCVSSSummaryLast (major) updatePublished
CVE-2014-9562 4.3
Cross-site scripting (XSS) vulnerability in display_dialog.php in M2 OptimalSite 0.1 and 2.4 allows remote attackers to inject arbitrary web script or HTML via the image parameter.
05-02-2015 - 11:08 04-02-2015 - 13:59
Back to Top Mark selected
Back to Top