IDCVSSSummaryLast (major) updatePublished
CVE-2014-4506 2.1
Cross-site scripting (XSS) vulnerability in the Custom Meta module 6.x-1.x before 6.x-1.2 and 7.x-1.x before 7.x-1.3 for Drupal allows remote authenticated users with the "administer custom meta settings" permission to inject arbitrary web script or
18-05-2016 - 14:37 20-06-2014 - 10:55
Back to Top Mark selected
Back to Top