IDCVSSSummaryLast (major) updatePublished
CVE-2002-0459 7.6
Cross-site scripting vulnerability in Board-TNK 1.3.1 and earlier allows remote attackers to execute arbitrary Javascript via the WEB parameter.
05-09-2008 - 16:28 12-08-2002 - 00:00
Back to Top Mark selected
Back to Top