IDCVSSSummaryLast (major) updatePublished
CVE-2018-6330 6.5
Laravel 5.4.15 is vulnerable to Error based SQL injection in save.php via dhx_user and dhx_version parameters.
28-03-2019 - 18:23 28-03-2019 - 16:29
CVE-2019-9081 7.5
The Illuminate component of Laravel Framework 5.7.x has a deserialization vulnerability that can lead to remote code execution if the content is controllable, related to the __destruct method of the PendingCommand class in PendingCommand.php.
26-02-2019 - 15:25 24-02-2019 - 17:29
Back to Top Mark selected
Back to Top