IDCVSSSummaryLast (major) updatePublished
CVE-2015-1032 4.3
Cross-site scripting (XSS) vulnerability in Kiwix before 0.9.1, when using kiwix-serve, allows remote attackers to inject arbitrary web script or HTML via the pattern parameter to /search.
23-01-2015 - 15:52 21-01-2015 - 10:28
Back to Top Mark selected
Back to Top