IDCVSSSummaryLast (major) updatePublished
CVE-2013-3081 7.5
SQL injection vulnerability in the checkEmailFormat function in plugins/jojo_core/classes/Jojo.php in Jojo before 1.2.2 allows remote attackers to execute arbitrary SQL commands via the X-Forwarded-For HTTP header to /articles/test/.
24-06-2014 - 11:18 09-06-2014 - 15:55
CVE-2013-3082 4.3
Cross-site scripting (XSS) vulnerability in plugins/jojo_core/forgot_password.php in Jojo before 1.2.2 allows remote attackers to inject arbitrary web script or HTML via the search parameter to forgot-password/.
24-06-2014 - 11:16 09-06-2014 - 15:55
Back to Top Mark selected
Back to Top