IDCVSSSummaryLast (major) updatePublished
CVE-2012-6507 7.5
Multiple SQL injection vulnerabilities in admin.php in ChurchCMS 0.0.1 allow remote attackers to execute arbitrary SQL commands via the (1) uname or (2) pass parameters in a login action.
29-01-2013 - 00:00 23-01-2013 - 20:55
Back to Top Mark selected
Back to Top