IDCVSSSummaryLast (major) updatePublished
CVE-2014-0349 10.0
Multiple unspecified vulnerabilities in J2k-Codec allow remote attackers to execute arbitrary code via a crafted JPEG 2000 file.
14-04-2014 - 13:47 12-04-2014 - 00:37
Back to Top Mark selected
Back to Top