IDCVSSSummaryLast (major) updatePublished
CVE-2010-5034 7.5
SQL injection vulnerability in viewhistorydetail.php in iScripts EasyBiller 1.1 allows remote attackers to execute arbitrary SQL commands via the planid parameter.
13-02-2012 - 23:02 02-11-2011 - 17:55
Back to Top Mark selected
Back to Top