IDCVSSSummaryLast (major) updatePublished
CVE-2015-5507 4.3
Cross-site scripting (XSS) vulnerability in the Inline Entity Form module 7.x-1.x before 7.x-1.6 for Drupal allows remote authenticated users with permission to create or edit fields to inject arbitrary web script or HTML via unspecified vectors.
28-11-2016 - 14:33 18-08-2015 - 14:00
Back to Top Mark selected
Back to Top