IDCVSSSummaryLast (major) updatePublished
CVE-2007-6084 7.5
SQL injection vulnerability in software-description.php in HotScripts Clone Script allows remote attackers to execute arbitrary SQL commands via the id parameter.
29-09-2017 - 01:29 22-11-2007 - 00:46
Back to Top Mark selected
Back to Top