IDCVSSSummaryLast (major) updatePublished
CVE-2006-7007 7.8
Buffer overflow in Tiny FTPd 1.4 and earlier allows remote attackers to cause a denial of service (daemon crash) via a long USER command, a different vector than CVE-2000-0133.
11-10-2017 - 01:31 12-02-2007 - 23:28
Back to Top Mark selected
Back to Top