IDCVSSSummaryLast (major) updatePublished
CVE-2013-4598 5.0
The Groups, Communities and Co (GCC) module 7.x-1.x before 7.x-1.1 for Drupal does not properly check permission, which allows remote attackers to access the configuration pages via unspecified vectors.
28-05-2014 - 13:37 27-05-2014 - 10:55
Back to Top Mark selected
Back to Top