IDCVSSSummaryLast (major) updatePublished
CVE-2013-4954 2.6
Multiple cross-site scripting (XSS) vulnerabilities in wp-login.php in the Genetech Solutions Pie-Register plugin before 1.31 for WordPress, when "Allow New Registrations to set their own Password" is enabled, allow remote attackers to inject arbitra
30-07-2013 - 00:00 29-07-2013 - 19:27
Back to Top Mark selected
Back to Top