IDCVSSSummaryLast (major) updatePublished
CVE-2014-3898 4.3
Cross-site scripting (XSS) vulnerability in Fujitsu ServerView Operations Manager 5.00.09 through 6.30.05 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
04-12-2015 - 11:21 14-08-2014 - 01:01
Back to Top Mark selected
Back to Top