IDCVSSSummaryLast (major) updatePublished
CVE-2012-2065 3.5
Cross-site scripting (XSS) vulnerability in the Language Icons module 6.x-2.x before 6.x-2.1 and 7.x-1.x before 7.x-1.0 for Drupal allows remote authenticated users with administer languages permissions to inject arbitrary web script or HTML via unsp
05-09-2012 - 00:00 04-09-2012 - 20:55
Back to Top Mark selected
Back to Top