IDCVSSSummaryLast (major) updatePublished
CVE-2019-6144 4.0
This vulnerability allows a normal (non-admin) user to disable the Forcepoint One Endpoint (versions 19.04 through 19.08) and bypass DLP and Web protection.
29-10-2019 - 19:15 23-10-2019 - 19:15
Back to Top Mark selected
Back to Top