IDCVSSSummaryLast (major) updatePublished
CVE-2011-4804 5.0
Directory traversal vulnerability in the obSuggest (com_obsuggest) component before 1.8 for Joomla! allows remote attackers to read arbitrary files via a .. (dot dot) in the controller parameter to index.php.
10-02-2012 - 00:00 13-12-2011 - 19:55
Back to Top Mark selected
Back to Top