IDCVSSSummaryLast (major) updatePublished
CVE-2015-0901 4.3
Cross-site scripting (XSS) vulnerability in the duwasai flashy theme 1.3 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
31-03-2015 - 13:07 31-03-2015 - 06:59
Back to Top Mark selected
Back to Top