IDCVSSSummaryLast (major) updatePublished
CVE-2013-4503 2.1
Cross-site scripting (XSS) vulnerability in the Feed Element Mapper module for Drupal allows remote authenticated users with the "administer taxonomy" permission to inject arbitrary web script or HTML via vectors related to options.
14-05-2014 - 12:50 13-05-2014 - 11:55
Back to Top Mark selected
Back to Top