IDCVSSSummaryLast (major) updatePublished
CVE-2008-4764 5.0
Directory traversal vulnerability in the eXtplorer module (com_extplorer) 2.0.0 RC2 and earlier in Joomla! allows remote attackers to read arbitrary files via a .. (dot dot) in the dir parameter in a show_error action.
13-07-2012 - 00:00 27-10-2008 - 22:03
Back to Top Mark selected
Back to Top