IDCVSSSummaryLast (major) updatePublished
CVE-2015-1180 4.3
Cross-site scripting (XSS) vulnerability in the Web Reports in EventSentry 3.1.0 allows remote attackers to inject arbitrary web script or HTML via the pageId parameter to networktile/bullet.
26-01-2015 - 09:02 23-01-2015 - 10:59
Back to Top Mark selected
Back to Top