IDCVSSSummaryLast (major) updatePublished
CVE-2015-5493 5.0
The Entityform Block module 7.x-1.x before 7.x-1.3 for Drupal does not properly check permissions when a form is locked to a role, which allows remote attackers to obtain access to certain entityforms via unspecified vectors.
20-08-2015 - 02:12 18-08-2015 - 17:59
Back to Top Mark selected
Back to Top