IDCVSSSummaryLast (major) updatePublished
CVE-2008-4916 4.6
Unspecified vulnerability in a guest virtual device driver in VMware Workstation before 5.5.9 build 126128, and 6.5.1 and earlier 6.x versions; VMware Player before 1.0.9 build 126128, and 2.5.1 and earlier 2.x versions; VMware ACE before 1.0.8 build
14-05-2013 - 22:47 06-04-2009 - 11:30
Back to Top Mark selected
Back to Top