IDCVSSSummaryLast (major) updatePublished
CVE-2016-0882 5.5
EMC Documentum xCP 2.1 before patch 23 and 2.2 before patch 11 allows remote authenticated users to read arbitrary files via a POST request containing an XML external entity declaration in conjunction with an entity reference, related to an XML Exter
10-01-2017 - 23:11 11-02-2016 - 20:59
CVE-2016-0881 4.0
EMC Documentum xCP 2.1 before patch 23 and 2.2 before patch 11 allows remote authenticated users to conduct Documentum Query Language (DQL) injection attacks and obtain sensitive repository information by appending a query to a REST request.
10-01-2017 - 23:11 11-02-2016 - 20:59
CVE-2016-0886 4.0
EMC Documentum xCP 2.1 before patch 24 and 2.2 before patch 12 allows remote authenticated users to obtain sensitive user-account metadata via a members/xcp_member API call.
10-01-2017 - 23:09 09-03-2016 - 18:59
Back to Top Mark selected
Back to Top