IDCVSSSummaryLast (major) updatePublished
CVE-2009-2930 4.3
Cross-site scripting (XSS) vulnerability in the Search feature in elka CMS (aka Elkapax) allows remote attackers to inject arbitrary web script or HTML via the q parameter to the default URI.
10-10-2018 - 19:42 21-08-2009 - 20:30
Back to Top Mark selected
Back to Top