IDCVSSSummaryLast (major) updatePublished
CVE-2012-5353 5.8
Eduserv OpenAthens SP 2.0 for Java allows remote attackers to forge messages and bypass authentication via a SAML assertion that lacks a Signature element, aka a "Signature exclusion attack."
22-04-2014 - 12:29 09-10-2012 - 19:55
Back to Top Mark selected
Back to Top