IDCVSSSummaryLast (major) updatePublished
CVE-2009-4684 4.3
Cross-site scripting (XSS) vulnerability in index.php in EZodiak allows remote attackers to inject arbitrary web script or HTML via the sign parameter.
17-08-2017 - 01:31 10-03-2010 - 22:30
Back to Top Mark selected
Back to Top