IDCVSSSummaryLast (major) updatePublished
CVE-2017-18579 4.3
The corner-ad plugin before 1.0.8 for WordPress has XSS.
29-08-2019 - 12:57 22-08-2019 - 20:15
Back to Top Mark selected
Back to Top