IDCVSSSummaryLast (major) updatePublished
CVE-2019-13505 4.3
The Appointment Hour Booking plugin 1.1.44 for WordPress allows XSS via the E-mail field, as demonstrated by email_1.
16-07-2019 - 09:15 11-07-2019 - 13:15
Back to Top Mark selected
Back to Top