IDCVSSSummaryLast (major) updatePublished
CVE-2013-4140 2.1
Cross-site scripting (XSS) vulnerability in the TinyBox (Simple Splash) module before 7.x-2.2 for Drupal allows remote authenticated users with the "administer tinybox" permission to inject arbitrary web script or HTML via unspecified vectors.
30-08-2013 - 02:41 29-07-2013 - 19:27
Back to Top Mark selected
Back to Top